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Making copies
Load an original document into the ADF tray or on the scanner 
glass.

Note: To avoid a resized image, make sure that the 
original document and output have the same paper size.

From the control panel, select Copy, and then specify the number 
of copies.

If necessary, adjust the copy settings.

Copy the document.

Copying on both sides of the paper
Load an original document into the ADF tray or on the scanner 
glass.
From the control panel, navigate to Copy > More Settings > 
Sides.
Select a setting.
Copy the document.

Copying multiple pages onto a 
single sheet

Load an original document into the ADF tray or on the scanner 
glass.
From the control panel, navigate to Copy > More Settings > 
Pages per Side.
Enable the menu, and then select a setting.
Copy the document.

Configuring the email SMTP settings
Configure the Simple Mail Transfer Protocol (SMTP) settings to 
send a scanned document through email. The settings vary with 
each service provider. For more information, see email service 
providers.

Copy

Email
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Before you begin, make sure that the printer is connected to a 
network and that the network is connected to the Internet.

Using the Embedded Web Server

Open a web browser, and then type the printer IP address in the 
address field.

Notes
View the printer IP address on the printer home screen. 
The IP address appears as four sets of numbers 
separated by periods, such as 123.123.123.123.
If you are using a proxy server, then temporarily disable it 
to load the web page correctly.

Click Settings > Email.
Configure the email settings. For more information, see Email 
service providers.

Notes
For email service providers that are not on the list, contact 
your provider and ask for the settings.
For video instructions on configuring the SMTP settings 
for Gmail™ email service, go to https:// 
infoserve.lexmark.com/ref/common/configuring-email- 
video.html.
For Microsoft 365 OAuth 2.0 Authentication, you must 
register your printer to OAuth 2.0 Authentication. For more 
information, see Setting up OAuth 2.0 Authentication for 
Email Server using the Embedded Web Server.

Click Save.

Setting up OAuth 2.0 Authentication for 
Email Server using the Embedded Web 
Server

Open a web browser, and then type the printer IP address in the 
address field.

Notes
View the printer IP address on the printer home screen. 
The IP address appears as four sets of numbers 
separated by periods, such as 123.123.123.123.
If you are using a proxy server, then temporarily disable it 
to load the web page correctly.

Click Settings › Email.
Scroll down to the Set Up OAuth 2 for Email Server section, and 
then click Register.
Go to https://microsoft.com/devicelogin.
Enter the code that was generated in the Embedded Web Server.
Log in to your Outlook account.
Follow the instructions on the screen.

Using the email setup wizard in the 
printer

The wizard appears when you attempt to send an email and the 
SMTP settings are not yet configured. These instructions apply 
only to some printer models.

https://infoserve.lexmark.com/ref/common/configuring-e-mail-video.html
https://microsoft.com/devicelogin
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Notes

Before using the wizard, make sure that the printer firmware is 
updated. For more information, see the “Printer firmware 
instructions” section.
Setting up the SMTP settings using the email setup wizard is not 
applicable for OAuth 2.0 Authentication.

From the home screen, touch Email.
Touch Set up now, and then type your email address.
Type the password.

Notes
Depending on your email service provider, type your 
account password, app password, or authentication 
password. For more information on the password, see 
email service providers, and then look for Device 
Password.
If your provider is not listed, then contact your provider 
and ask for the Primary SMTP Gateway, Primary SMTP 
Gateway Port, Use SSL/TLS, and SMTP Server 
Authentication settings. Proceed with the setup after 
getting the settings.

Touch OK.

Using the email setup wizard in the 
printer

From the control panel, navigate to Settings › Email › Email 
Setup.
Configure the settings.

Notes
For more information on the password, see email service 
providers.
If your service provider is not listed, then contact your 
provider.

Email service providers
Use the following table to determine the SMTP settings of your 
service provider.

Notes

If you encounter errors using the settings provided, then contact 
your service provider.
If your service provider is not listed, then contact your provider.

AOL Mail
Comcast Mail
Gmail
iCloud Mail
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Mail.com
NetEase Mail (mail.126.com)
NetEase Mail (mail.163.com)
NetEase Mail (mail.yeah.net)
Outlook Live or Microsoft 365
QQ Mail
Sina Mail
Sohu Mail
Yahoo! Mail
Zoho Mail

Notes

If you encounter errors using the settings provided, then contact 
your email service provider.
For email service providers that are not on the list, contact your 
provider.

AOL Mail

Setting Value

Primary SMTP Gateway smtp.aol.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

Setting Value

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password App password

Note: To create an 
app password, go to 
the AOL Account 
Security page, log in 
to your account, and 
then click Generate 
app password.

Comcast Mail

Setting Value

Primary SMTP Gateway smtp.comcast.net

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

https://login.aol.com/account/security
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Setting Value

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password Account password

Gmail™

Note: Make sure that two‑step verification is enabled on 
your Google account. To enable two‑step verification, go to 
the Google Account Security page, log in to your account, 
and then from the “Signing in to Google” section, click 
2‑Step Verification.

Setting Value

Primary SMTP Gateway smtp.gmail.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Setting Value

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password App password

Notes

To create an app 
password, go to the 
Google Account 
Security page, log in 
to your account, and 
then from the “Signing 
in to Google” section, 
click App passwords.
“App passwords” 
shows only if two‑step 
verification is enabled.

iCloud Mail

Note: Make sure that two‑step verification is enabled on 
your account.

https://myaccount.google.com/security
https://myaccount.google.com/security
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Setting Value

Primary SMTP Gateway smtp.mail.me.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password App password

Note: To create an 
app password, go to 
the iCloud Account 
Management page, 
log in to your 
account, and then 
from the Security 
section, click 
Generate 
Password.

Mail.com

Setting Value

Primary SMTP Gateway smtp.mail.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password Account password

NetEase Mail (mail.126.com)

Note: Make sure that the SMTP service is enabled on your 
account. To enable the service, from the NetEase Mail 
home page, click Settings > POP3/SMTP/IMAP, and then 
enable either IMAP/SMTP service or POP3/SMTP service.

Setting Value

Primary SMTP Gateway smtp.126.com

https://appleid.apple.com/account/manage
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Setting Value

Primary SMTP Gateway 
Port

465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password Authorization password

Note: The 
authorization 
password is provided 
when IMAP/SMTP 
service or POP3/ 
SMTP service is 
enabled.

NetEase Mail (mail.163.com)

Note: Make sure that the SMTP service is enabled on your 
account. To enable the service, from the NetEase Mail 
home page, click Settings > POP3/SMTP/IMAP, and then 
enable either IMAP/SMTP service or POP3/SMTP service.

Setting Value

Primary SMTP Gateway smtp.163.com

Primary SMTP Gateway 
Port

465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address
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Setting Value

Device Password Authorization password

Note: The 
authorization 
password is provided 
when IMAP/SMTP 
service or POP3/ 
SMTP service is 
enabled.

NetEase Mail (mail.yeah.net)

Note: Make sure that the SMTP service is enabled on your 
account. To enable the service, from the NetEase Mail 
home page, click Settings > POP3/SMTP/IMAP, and then 
enable either IMAP/SMTP service or POP3/SMTP service.

Setting Value

Primary SMTP Gateway smtp.yeah.net

Primary SMTP Gateway 
Port

465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

Setting Value

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password Authorization password

Note: The 
authorization 
password is provided 
when IMAP/SMTP 
service or POP3/ 
SMTP service is 
enabled.

Outlook Live or Microsoft 365

These settings apply to outlook.com and hotmail.com email 
domains, and Microsoft 365 accounts.

Setting Value (Simple 
Authentication)

Value (OAuth2.0 
Authentication)

Primary SMTP 
Gateway

smtp.office365.co 
m

smtp.office365.co 
m

Primary SMTP 
Gateway Port

587 587
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Setting Value (Simple 
Authentication)

Value (OAuth2.0 
Authentication)

Use SSL/TLS Required Required

Require Trusted 
Certificate

Disabled Disabled

Reply Address Your email 
address

The email 
address used to 
register OAuth 
2.0 
Authentication

SMTP Server 
Authentication

Login / Plain OAuth2.0

User-Initiated 
Email

N/A Use Device 
SMTP 
Credentials

Device‑Initiated 
E‑mail

Use Device 
SMTP 
Credentials

Use Device 
SMTP 
Credentials

Device UserID Your email 
address

N/A

Setting Value (Simple 
Authentication)

Value (OAuth2.0 
Authentication)

Device 
Password

Account 
password or app 
password

N/A
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Setting Value (Simple 
Authentication)

Value (OAuth2.0 
Authentication)

Notes

For 
accounts 
with 
two‑step 
verification 
disabled, 
use your 
account 
password.

Setting Value (Simple 
Authentication)

Value (OAuth2.0 
Authentication)

For 
outlook.com 
or 
hotmail.com 
accounts 
with 
two‑step 
verification 
enabled, 
use an 
app 
password. 
To create 
an app 
password, 
go to the 
Outlook 
Live 
Account 
Management 
page, and 
then log in 
to your 
account.

Note: For more setup options for business using Microsoft 
365, go to the Microsoft 365 help page.

https://account.live.com/proofs/AppPassword
https://docs.microsoft.com/en-us/exchange/mail-flow-best-practices/how-to-set-up-a-multifunction-device-or-application-to-send-email-using-microsoft-365-or-office-365#option-2-send-mail-directly-from-your-printer-or-application-to-microsoft-365-or-office-365-direct-send
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QQ Mail

Note: Make sure that the SMTP service is enabled on your 
account. To enable the service, from the QQ Mail home 
page, click Settings > Account, and then from the POP3/ 
IMAP/SMTP/Exchange/CardDAV/CalDAV Service section, 
enable either POP3/SMTP service or IMAP/SMTP service.

Setting Value

Primary SMTP Gateway smtp.qq.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Setting Value

Device Password Authorization code

Note: To generate an 
authorization code, 
from the QQ Mail 
home page, click 
Settings > Account. 
From the POP3/ 
IMAP/SMTP/ 
Exchange/CardDAV/ 
CalDAV Service 
section, click 
Generate 
authorization code.

Sina Mail

Note: Make sure that the POP3/SMTP service is enabled 
on your account. To enable the service, from the Sina Mail 
home page, click Settings > More settings > User‑end 
POP/IMAP/SMTP, and then enable POP3/SMTP service.

Setting Value

Primary SMTP Gateway smtp.sina.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required
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Setting Value

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Device Password Authorization code

Note: To create an 
authorization code, 
from the email home 
page, click Settings 
> More settings > 
User‑end POP/ 
IMAP/SMTP, and 
then enable 
Authorization code 
status.

Sohu Mail

Note: Make sure that the SMTP service is enabled on your 
account. To enable the service, from the Sohu Mail home 
page, click Options > Settings > POP3/SMTP/IMAP, and 
then enable either IMAP/SMTP service or POP3/SMTP 
service.

Setting Value

Primary SMTP Gateway smtp.sohu.com

Primary SMTP Gateway 
Port

465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address
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Setting Value

Device Password Independent password

Note: The 
independent 
password is provided 
when IMAP/SMTP 
service or POP3/ 
SMTP service is 
enabled.

Yahoo! Mail

Setting Value

Primary SMTP Gateway smtp.mail.yahoo.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

Setting Value

Device Password App password

Note: To create an 
app password, go to 
the Yahoo Account 
Security page, log in 
to your account, and 
then click Generate 
app password.

Zoho Mail

Setting Value

Primary SMTP Gateway smtp.zoho.com

Primary SMTP Gateway 
Port

587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server 
Authentication

Login / Plain

Device‑Initiated E‑mail Use Device SMTP 
Credentials

Device UserID Your email address

https://login.yahoo.com/account/security
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Setting Value

Device Password Account password or app 
password

Notes

For accounts with 
two‑step verification 
disabled, use your 
account password.
For accounts with 
two‑step verification 
enabled, use an app 
password. To create 
an app password, go 
to the Zoho Mail 
Account Security 
page, log in to your 
account, and then 
from the 
Application‑Specific 
Passwords section, 
click Generate New 
Password.

Sending an email
Before you begin, make sure that the SMTP settings are 
configured. For more information, see Configuring the email SMTP 
settings on page 2.

Load an original document into the ADF tray or on the scanner 
glass.
From the control panel, navigate to Scan > Email.
Enter the needed information, and then select Next.

If necessary, configure the settings.

Select Scan, and then send the email.

Scan

https://accounts.zoho.com/home#security/
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Scanning to a computer
Before you begin, make sure that the computer and the printer are 
connected to the same network.
For Windows users

Using Lexmark ScanBack Utility

From the computer, run Lexmark ScanBack Utility, and then click 
Create profile.

Notes
To download the utility, go to www.lexmark.com/ 
downloads.
If you prefer to use an existing scanning profile, click 
Existing profile.

Click Setup, add then add the printer IP address.

Note: View the printer IP address on the printer home 
screen. The IP address appears as four sets of numbers 
separated by periods, such as 123.123.123.123.

Click OK, and then click Close.
Select the format and the size of the document to be scanned.
Select a file format and scan resolution, and then click Next.
Type a unique scan profile name.
Browse to the location that you want to save the scanned 
document to, and then create a file name.

Note: To reuse the scan profile, enable Create Shortcut, 
and then create a unique shortcut name.

Click Finish.
Load an original document into the automatic document feeder or 
on the scanner glass.
From the control panel, navigate to Scan Profiles > Scan to 
Computer, and then select a scan profile.
On your computer, click Scan Complete.

Using Windows Fax and Scan

Note: Make sure that the printer is added to the computer. 
For more information, see Adding printers to a computer on 
page 35.

Load an original document into the automatic document feeder or 
on the scanner glass.
From the computer, open Windows Fax and Scan.
Click New Scan, and then select a scanner source.
If necessary, change the scan settings.
Scan the document.
Click Save as, type a file name, and then click Save.

For Macintosh users

Note: Make sure that the printer is added to the computer. 
For more information, see Adding printers to a computer on 
page 35.

https://www.lexmark.com/downloads
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Load an original document into the automatic document feeder or 
on the scanner glass.
From the computer, do either of the following:

Open Image Capture.
Open Printers & Scanners, and then select a printer. Click 
Scan > Open Scanner.

From the Scanner dialog, do one or more of the following:

Select the location that you want to save the scanned 
document to.
Select the size of the original document.
To scan from the ADF, select Document Feeder from the 
Scan Menu or enable Use Document Feeder.
If necessary, configure the scan settings.

Click Scan.

Setting up the printer to fax

Setting up the fax function using analog 
fax

Notes

A fax card must be installed for the printer to use analog fax.
Some connection methods are applicable only in some 
countries or regions.
If the fax function is enabled and not fully set up, then the 
indicator light may blink red.
If you do not have a TCP/IP environment, then use the control 
panel to set up fax.

Warning—Potential Damage
To avoid loss of data or printer malfunction, do not touch 
cables or the printer in the area shown while actively 
sending or receiving a fax.

Using the control panel

From the control panel, navigate to Settings > Fax > Fax Setup > 
General Fax Settings.
Configure the settings.

Using the Embedded Web Server

Fax
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Open a web browser, and then type the printer IP address in the 
address field.

Notes
View the printer IP address on the control panel. The IP 
address appears as four sets of numbers separated by 
periods, such as 123.123.123.123.
If you are using a proxy server, then temporarily disable it 
to load the web page correctly.

Click Settings > Fax > Fax Setup > General Fax Settings.
Configure the settings.
Apply the changes.

Setting up the fax function using fax 
server

Notes

This feature lets you send fax messages to a fax service 
provider that supports email receiving.
This feature supports outgoing fax messages only. To support 
fax receive, make sure that you have a device‑based fax, such 
as analog fax, etherFAX, or Fax over IP (FoIP), configured in 
your printer.

Open a web browser, and then type the printer IP address in the 
address field.

Notes
View the printer IP address on the control panel. The IP 
address appears as four sets of numbers separated by 
periods, such as 123.123.123.123.
If you are using a proxy server, then temporarily disable it 
to load the web page correctly.

Click Settings > Fax.
From the Fax Mode menu, select Fax Server, and then click 
Save.
Click Fax Server Setup.
In the To Format field, type [#]@myfax.com, where [#] is the fax 
number and myfax.com is the fax provider domain.

Notes
If necessary, configure the Reply Address, Subject, or 
Message fields.
To let the printer receive fax messages, enable the 
device‑based fax receive setting. Make sure that you have 
a device‑based fax configured.

Click Save.
Click Fax Server Email Settings, and then enable Use Email 
SMTP Server.
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Note: If the settings are not configured, then see 
Configuring the email SMTP settings on page 2.

Apply the changes.

Sending a fax

Using the control panel

Load an original document into the ADF tray or on the scanner 
glass.
From the control panel, select Fax.
Select Add Recipient or Address Book.

If necessary, adjust the settings.
Send the fax.

Using the computer

Before you begin, make sure that the fax driver is installed. For 
more information, see Installing the fax driver on page 35.

For Windows users

With a document open, click File > Print.
Select a printer, and then click Properties, Preferences, Options, 
or Setup.
Click Fax > Enable fax > Always display settings prior to 
faxing, and then enter the recipient number.

If necessary, configure the settings.
Send the fax.

For Macintosh users

With a document open, choose File > Print.
Select the printer that has ‑ Fax added after its name.
In the To field, enter the recipient number.

If necessary, configure the settings.
Send the fax.

Printing from a computer
For Windows users

If you are printing from a Microsoft app, such as Word or 
PowerPoint, then do the following:

Click File > Print.

Print
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Note: You can also press the CTRL and P keys to open 
the Print dialog.

In the Printer menu, select a printer, and then click Printer 
Properties.

Note: The Printing Preferences dialog appears which 
contains the settings to perform print jobs.

If you are printing from Adobe Acrobat™, then do the 
following:

Click File or Menu>Print.

Note: You can also press the CTRL and P keys to open 
the Print dialog.

In the Printer menu, select a printer, and then click Properties.

Note: The Printing Preferences dialog appears which 
contains the settings to perform print jobs.

If you are printing from a web browser, then do the following:

Click the Settings menu (three dots), and then click Print.

Note: You can also press the CTRL and P keys to open 
the Print dialog.

Select More settings, scroll down, and then click Print using 
system dialogue.
In the Select Printer menu, select a printer, and then click 
Preferences.

Note: The Printing Preferences dialog appears which 
contains the settings to perform print jobs.

For Macintosh users

With a document open, click File > Print.

Note: You can also press the Command and P keys to 
open the Print dialog which contains the settings to 
perform print jobs.

Printing from a mobile device

Printing from a mobile device using 
Mopria™ Print Service

Mopria Print Service is a mobile printing solution for mobile devices 
running on Android™ version 5.0 or later. It lets you print directly to 
any Mopria™ certified printer.

Note: Make sure that you download Mopria Print Service 
from the Google Play™ store and enable it on your mobile 
device.
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From your mobile device, launch a compatible application or select 
a document from the file manager.
Tap  > Print.
Select a printer, and then adjust the settings, if necessary.

Tap .

Printing from a mobile device using 
AirPrint

The AirPrint software feature is a mobile printing solution that lets 
you print directly from Apple devices to an AirPrint‑certified printer.

Notes

Make sure that the Apple device and the printer are connected 
to the same network. If the network has multiple wireless hubs, 
then make sure that both devices are connected to the same 
subnet.
This application is supported only in some Apple devices.

From your mobile device, select a document from your file 
manager or launch a compatible application.

Tap  > Print.
Select a printer, and then adjust the settings, if necessary.
Print the document.

Printing from a mobile device using Wi‑Fi 
Direct®

Wi‑Fi Direct® is a printing service that lets you print to any Wi‑Fi 
Direct‑ready printer.

Note: Make sure that the mobile device is connected to the 
printer wireless network. For more information, see 
Connecting a mobile device to the printer on page 38.

From your mobile device, launch a compatible application or select 
a document from your file manager.
Depending on your mobile device, do one of the following:

Tap  > Print.

Tap  > Print.
Tap  > Print.

Select a printer, and then adjust the settings, if necessary.
Print the document.

Printing confidential and other held 
jobs

Note: Held jobs may get deleted before they expire or 
without any intervention if memory resources become low. 
If your printer supports a storage drive, then install a hard 
disk or an intelligent storage drive to increase its storage for 
held jobs.
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For Windows users

With a document open, click File > Print.
Select a printer, and then click Properties, Preferences, Options, 
or Setup.
Click Print and Hold.
Click Use Print and Hold, and then assign a username.
Select from any of the following print job types:

Confidential print—The printer asks for a personal 
identification number before letting you print the job.

Note: If you select this job type, then enter a 
four‑digit personal identification number (PIN).

Verify print—The printer prints one copy and holds the 
remaining copies that you requested from the driver in 
printer memory.
Reserve print—The printer stores the job in memory so that 
you can print the job later.
Repeat print—The printer prints all requested copies of the 
job and stores the job in memory so you can print additional 
copies later.

Click OK.
Click Print.
From the printer control panel, release the print job.

Select Print.
Select Held jobs, and then select your username.

Note: For confidential print jobs, select 
Confidential, enter the PIN, and then select OK.

Select the print job, and then select Print.

For Macintosh users

With a document open, choose File > Print.
Select a printer.
From the Print Job Security drop‑down menu, enable Print with 
PIN, and then enter a four‑digit PIN.
Click Print.
From the printer control panel, release the print job.

Select Held jobs, and then select the computer name.
Select Confidential, and then enter the PIN.
Select the print job, and then select Print.

Printer ports CAUTION—SHOCK HAZARD

Maintain the printer
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To avoid the risk of electrical shock, do not set up 
this product or make any electrical or cabling 
connections, such as the power cord, fax feature, or 
telephone, during a lightning storm.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect 
the power cord to an appropriately rated 
and properly grounded electrical outlet that is near 
the product and easily accessible.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, use only 
the power cord provided with this product or the 
manufacturer's authorized replacement.

CAUTION—POTENTIAL INJURY
To reduce the risk of fire, use only a 26 AWG or 
larger telecommunications (RJ-11) cord when 
connecting this product to the public switched 
telephone network. For users in Australia, the cord 
must be approved by the Australian 
Communications and Media Authority.

Warning—Potential Damage
To avoid loss of data or printer malfunction, do not touch 
the USB cable, any wireless network adapter, or the printer 
in the areas shown while actively printing.

Printer port Function

1 Finisher or 
option port

Connect the 
printer to a 
finisher or an 
option.

2 USB port Attach a 
keyboard or 
any 
compatible 
option.
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Printer port Function

3 LINE port

Note: 
Available 
only 
when 
a fax 
card 
is 
installed.

Connect the 
printer to an 
active 
telephone 
line through a 
standard wall 
jack (RJ‑11), 
DSL filter, or 
VoIP adapter, 
or any other 
adapter that 
allows you to 
access the 
telephone 
line to send 
and receive 
faxes.

Printer port Function

4 EXT port

Note: 
Available 
only 
when 
a fax 
card 
is 
installed.

Connect 
more devices 
(telephone or 
answering 
machine) to 
the printer 
and the 
telephone 
line. Use this 
port if you do 
not have a 
dedicated fax 
line for the 
printer and if 
this 
connection 
method is 
supported in 
your country 
or region.

5 USB printer 
port

Connect the 
printer to a 
computer.

6 Ethernet port Connect the 
printer to a 
network.

7 Power cord 
socket

Connect the 
printer to a 
properly 
grounded 
electrical 
outlet.
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1.

2.

3.
4.

5.

1.

Replacing a toner cartridge
Open the front door.

Remove the used toner cartridge.

Unpack the new toner cartridge.
Insert the new toner cartridge until it clicks into place.

Close the door.

Loading the 550-sheet tray

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load 
each tray separately. Keep all other trays closed 
until needed.

Open the tray.
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2.

◦

◦

◦

3.

4.

◦
◦

◦

Note: To avoid jams, do not open trays while the printer is 
busy.

Adjust the guides to match the size of the paper that you are 
loading.

Notes
Use the indicators on the bottom of the tray to position the 
guides.
Prepunched paper is supported only in the standard 550- 
sheet tray.
A3-size paper is supported only in the optional 550-sheet 
tray.

Flex, fan, and align the paper edges before loading.

Load the paper stack with the printable side faceup.

Notes
Do not slide paper into the tray.
Make sure that the side guides fit snugly against the 
paper.
Make sure that the stack height is below the maximum 
paper fill indicator. Overfilling may cause paper jams.
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5. Insert the tray.

If necessary, set the paper size and paper type to match the paper 
loaded in the tray.

Note: When a finisher is installed, the pages are rotated to 
180° when printed.

When loading letterhead, do any of the following:

Without an optional finisher With an optional finisher

One‑sided, long‑edge 
printing

One‑sided, long‑edge 
printing

One‑sided, short‑edge 
printing

One‑sided, short‑edge 
printing

Two‑sided, long‑edge 
printing

Two‑sided, long‑edge 
printing
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Without an optional finisher With an optional finisher

Two‑sided, short‑edge 
printing

Two‑sided, short‑edge 
printing

When loading prepunched paper, do any of the following:

Without an optional finisher With an optional finisher

One‑sided, long‑edge 
printing

One‑sided, long‑edge 
printing

Without an optional finisher With an optional finisher

One‑sided, short‑edge 
printing

One‑sided, short‑edge 
printing

Two‑sided, long‑edge 
printing

Two‑sided, long‑edge 
printing

Two‑sided, short‑edge 
printing

Two‑sided, short‑edge 
printing
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1.

2.

3.

◦
◦

4.
5.

6.

Loading the 2000-sheet tandem tray

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load 
each tray separately. Keep all other trays closed 
until needed.

Open the tray.

Note: To avoid jams, do not pull out trays while the printer 
is busy.

Flex, fan, and align the paper edges before loading.

Load the paper stack to the right tray insert with the printable side 
faceup.

Notes
Do not slide paper into the tray.
Make sure that the stack height is below the maximum 
paper fill indicator. Overfilling may cause paper jams.

Insert the right tray insert into the printer.
Load the paper stack to the left tray insert with the printable side 
faceup.

Insert the tray.



Maintain the printer

30

1.

2.

3.

If necessary, set the paper size and type to match the paper 
loaded in the tray.

Note: When a finisher is installed, the pages are rotated to 
180° when printed.

When loading letterhead for one-sided printing, load it faceup with 
the header toward the front of the tray.

When loading letterhead for two-sided printing, load it facedown 
with the header toward the front of the tray.

Loading the 1500-sheet tray

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load 
each tray separately. Keep all other trays closed 
until needed.

Open door K.

Note: To avoid jams, do not open trays while the printer is 
busy.

Flex, fan, and align the paper edges before loading.

Load the paper stack with the printable side facedown.



Maintain the printer

31

◦
◦

4.

1.

Notes
Do not slide paper into the tray.
Make sure that the stack height is below the maximum 
paper fill indicator. Overfilling may cause paper jams.

Close door K.

If necessary, set the paper size and type to match the paper 
loaded in the tray.

When loading letterhead for one-sided printing, load it facedown 
with the header toward the rear of the printer.

When loading letterhead for two-sided printing, load it faceup with 
the header toward the rear of the printer.

When loading a different paper size, make sure to adjust the 
guides. Do the following:

Using a flat‑head screwdriver, remove the screws from the paper 
guides.
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2.

3.
4.

Remove the paper guides.

Align the paper guides to match the size of the paper that you are 
loading.

Install the screws on the paper guides.
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1.

2.

3.

4.

◦

◦

Loading the multipurpose feeder
Open the multipurpose feeder.

Adjust the side guides to match the size of the paper that you are 
loading.

Flex, fan, and align the paper edges before loading.

Load the paper.

Note: Make sure that the side guides fit snugly against the 
paper.

When loading letterhead, do either of the following:

Without a finisher With a finisher

One‑sided, long‑edge 
printing

One‑sided, long‑edge 
printing

Two‑sided, long‑edge 
printing

Two‑sided, long‑edge 
printing

When loading prepunched paper, do either of the following:
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Without a finisher With a finisher

One‑sided, long‑edge 
printing

One‑sided, long‑edge 
printing

Two‑sided, long‑edge 
printing

Two‑sided, long‑edge 
printing

For envelopes

Load envelope with the flap faceup toward the rear of the printer. 
Load European envelope with the flap faceup entering the 
multipurpose feeder first.

Note: When a finisher is installed, the pages are rotated to 
180° when printed.

Setting the size and type of the 
specialty media

For specialty media like labels, card stock, or envelopes, do the 
following:
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1.

2.

•
•

1.

◦
◦

2.

1.

2.

3.

•

•

•

1.

2.

3.

◦
◦

◦

From the control panel, navigate to Settings > Paper > Tray 
Configuration > Paper Size/Type.
Select a paper source, and then set the size and type of the 
specialty media.

Installing the printer software

Notes

The print driver is included in the software installer package.
For Macintosh computers with macOS version 10.7 or later, you 
do not need to install the driver to print on an AirPrint-certified 
printer. If you want custom printing features, then download the 
print driver.

Obtain a copy of the software installer package.

From the software CD that came with your printer.
Go to www.lexmark.com/downloads.

Run the installer, and then follow the instructions on the computer 
screen.

Installing the fax driver
Go to www.lexmark.com/downloads, search for your printer model, 
and then download the appropriate installer package.
From your computer, click Printer Properties, and then navigate 
to the Configuration tab.
Select Fax, and then click Apply.

Adding printers to a computer
Before you begin, do one of the following:

Connect the printer and the computer to the same network. For 
more information on connecting the printer to a network, see 
Connecting the printer to a Wi‑Fi network on page 36.
Connect the computer to the printer. For more information, see 
Connecting a computer to the printer on page 37.
Connect the printer to the computer using a USB cable. For more 
information, see Printer ports on page 22.

Note: The USB cable is sold separately.

For Windows users

Install the print driver on the computer.

Note: For more information, see Installing the printer 
software on page 35.

Open Printers & scanners, and then click Add a printer or 
scanner.
Depending on your printer connection, do one of the following:

Select a printer from the list, and then click Add device.
Click Show Wi‑Fi Direct printers, select a printer, and then 
click Add device.
Click The printer that I want isn’t listed, and then from the 
Add Printer window, do the following:

http://www.lexmark.com/downloads
http://www.lexmark.com/downloads
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1.

2.
3.

▪

▪

4.
5.

6.
7.

1.
2.
3.

◦

◦

4.

•

•

1.

2.

Select Add a printer using an IP address or 
hostname, and then click Next.
In the Device type field, select TCP/IP Device.
In the Hostname or IP address field, type the printer IP 
address, and then click Next.

Notes
View the printer IP address on the printer 
home screen. The IP address appears as four 
sets of numbers separated by periods, such 
as 123.123.123.123.
If you are using a proxy server, then 
temporarily disable it to load the web page 
correctly.

Select a print driver, and then click Next.
Select Use the driver that is currently installed 
(recommended), and then click Next.
Type a printer name, and then click Next.
Click Finish.

For Macintosh users

Open Printers & Scanners.
Click Add Printer, Scanner, or Fax, and then select a printer.
From the Add Printer menu, select a print driver.

Notes
To use the Macintosh print driver, select either AirPrint or 
Secure AirPrint.
If you want custom printing features, then select the 
Lexmark print driver. To install the driver, see Installing the 
printer software on page 35.

Add the printer.

Connecting the printer to a Wi‑Fi 
network

Before you begin, make sure that:

Active Adapter is set to Auto. From the control panel, navigate to 
Settings > Network/Ports > Network Overview > Active 
Adapter.
The Ethernet cable is not connected to the printer.

Using the control panel

From the control panel, navigate to Settings > Network/Ports > 
Wireless > Setup On Printer Panel > Choose Network.
Select a Wi‑Fi network, and then type the network password.

Note: For printers with built‑in Wi‑Fi capability, a prompt for 
setting up the Wi‑Fi network appears during initial setup.
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1.

2.

◦

◦

◦

◦

◦

◦

◦

•

•

1.

2.

3.

4.

Configuring Wi‑Fi Direct
Wi-Fi Direct® enables Wi‑Fi devices to connect directly to each 
other without using an access point (wireless router).

From the control panel, navigate to Settings > Network/Ports > 
Wi-Fi Direct.
Configure the settings.

Enable Wi‑Fi Direct—Enables the printer to broadcast its 
own Wi‑Fi Direct network.
Wi‑Fi Direct Name—Assigns a name for the Wi‑Fi Direct 
network.
Wi‑Fi Direct Password—Assigns the password for 
negotiating the wireless security when using the peer‑to-peer 
connection.
Show Password on Setup Page—Shows the password on 
the Network Setup Page.
Preferred Channel Number—Assigns the preferred 
channel of the Wi‑Fi Direct network.
Group Owner IP Address—Assigns the IP address of the 
group owner.
Auto-Accept Push Button Requests—Lets the printer 
accept connection requests automatically.

Note: Accepting push‑button requests automatically 
is not secured.

Notes

By default, the Wi-Fi Direct network password is not visible on 
the printer display. To show the password, enable the password 
peek icon. From the control panel, navigate to Settings > 
Security > Miscellaneous > Enable Password/PIN Reveal.
To know the password of the Wi-Fi Direct network without 
showing it on the printer display, print the Network Setup Page. 
From the control panel, navigate to Settings > Reports > 
Network > Network Setup Page.

Connecting a computer to the 
printer
Before connecting your computer, make sure that Wi‑Fi Direct has 
been configured. For more information, see Configuring Wi‑Fi 
Direct on page 37.

For Windows users

Open Printers & scanners, and then click Add a printer or 
scanner.
Click Show Wi-Fi Direct printers, and then select the printer Wi‑Fi 
Direct name.
From the printer display, take note of the eight-digit PIN of the 
printer.
Enter the PIN on the computer.
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1.

2.

1.
2.
3.
4.

1.
2.

3.

Note: If the print driver is not already installed, then 
Windows downloads the appropriate driver.

For Macintosh users

Click the wireless icon, and then select the printer Wi‑Fi Direct 
name.

Note: The string DIRECT-xy (where x and y are two 
random characters) is added before the Wi-Fi Direct name.

Type the Wi‑Fi Direct password.

Connecting a mobile device to the 
printer
Before connecting your mobile device, make sure that Wi‑Fi Direct 
has been configured. For more information, see Configuring Wi‑Fi 
Direct on page 37.

Using Wi‑Fi Direct

Note: These instructions apply only to mobile devices 
running on the Android™ platform.

From the mobile device, go to the Settings menu.
Enable Wi‑Fi, and then tap  > Wi‑Fi Direct.
Select the printer Wi-Fi Direct name.
Confirm the connection on the printer control panel.

Using Wi‑Fi

From the mobile device, go to the Settings menu.
Tap Wi‑Fi, and then select the printer Wi-Fi Direct name.

Note: The string DIRECT-xy (where x and y are two 
random characters) is added before the Wi-Fi Direct name.

Enter the Wi-Fi Direct password.

Identifying jam locations Notes

Clearing jams
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•

•

1.

When Jam Assist is set to On, the printer flushes blank pages 
or pages with partial prints after a jammed page has been 
cleared. Check your printed output for blank pages.
When Jam Recovery is set to On or Auto, the printer reprints 
jammed pages.

Jam locations

1 Door B

2 Multipurpose feeder

3 Standard tray

Jam locations

4 Standard bin

5 Automatic document feeder

6 Staple finisher

7 Optional 550‑sheet tray

8 2 x 550‑sheet tray

9 1500‑sheet tray

10 Staple, hole punch finisher

11 Folding paper transport

12 2000‑sheet tandem tray

13 Booklet finisher

Paper jam in the standard tray
Pull out the standard tray.
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2.

3.

1.

2.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Insert the tray.

Paper jam in the optional 550‑sheet 
tray

Open door D.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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3.
4.

5.

6.

1.

2.

Close the door.
Pull out the optional 550‑sheet tray.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Insert the tray.

Paper jam in the automatic 
document feeder

Paper jam in door A

Open door A.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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3.

1.

2.

3.

4.

1.

Close door A.

Paper jam in door A1

Open the scanner cover.

Pull the green latch to open door A1.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close door A1, and then close the scanner cover.

Paper jam in the automatic document feeder bin

Remove any paper from the automatic document feeder bin.
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2.

1.
2.

1.

2.

3.
4.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Paper jam in the multipurpose 
feeder

Remove any paper from the multipurpose feeder.
Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Paper jam in the 2 x 550-sheet tray
Open door E.

Remove the jammed paper inside door E.

Note: Make sure that all paper fragments are removed.

Close door E.
Pull out tray 3.
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5.

6.
7.

1.

2.

3.

1.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Insert tray 3.
Repeat step 4 through step 6 for tray 4.

Paper jam in the 2000‑sheet tandem 
tray

Open door E.

Remove the jammed paper inside door E.

Note: Make sure that all paper fragments are removed.

Close door E.

Paper jam in the 1500‑sheet tray
Open door K.
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2.

3.
4.

5.

6.

1.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close door K.
Grab handle J, and then slide the tray to the right.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Slide the tray back into place.

Paper jam in door B
Open door B.
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2.

◦

◦

CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce 
the risk of injury from a hot component, allow the 
surface to cool before touching it.

AVERTISSEMENT — SURFACE CHAUDE
L'intérieur de l'imprimante risque d'être brûlant. 
pour réduire le risque de brûlure, laissez la 
surface ou le composant refroidir avant d'y 
toucher.

PRECAUCIÓN: SUPERFICIE CALIENTE
El interior de la impresora podría estar caliente. 
Para evitar el riesgo de heridas producidas por el 
contacto con un componente caliente, deje que la 
superficie se enfríe antes de tocarlo.

VORSICHT – HEISSE OBERFLÄCHE
Das Innere des Druckers kann sehr heiß sein. 
Vermeiden Sie Verletzungen, indem Sie heiße 
Komponenten stets abkühlen lassen, bevor Sie 
ihre Oberfläche berühren.

Warning—Potential Damage
To prevent damage from electrostatic discharge, touch any 
exposed metal frame of the printer before accessing or 
touching interior areas of the printer.

Remove the jammed paper in any of the following locations:

Note: Make sure that all paper fragments are removed.

Above the fuser

In the fuser
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◦

◦

◦

3.

Below the fuser

Under the standard bin exit roller

In the duplex unit

Close door B.
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1.
2.

1.

2.

3.

Paper jam in the standard bin
Remove any paper from the standard bin.
Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Paper jam in the staple finisher
Remove the jammed paper in the staple finisher bin.

Note: Make sure that all paper fragments are removed.

Grab handle F, and then slide the staple finisher to the left.

Open door R1, and then rotate the knob R2 clockwise.
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4.

5.
6.

7.

1.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close door R1.
Remove the jammed paper in the standard bin exit roller.

Note: Make sure that all paper fragments are removed.

Slide the staple finisher back into place.

Paper jam in the folding paper 
transport

Remove the jammed paper.
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2.

3.

4.

5.

Note: Make sure that all paper fragments are removed.

Open door F.

Lift handle N4.

Lift handle N5.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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6.
7.

8.

9.

10.
11.

1.

Close handle N5, and then close handle N4.
Push down handle N1.

Turn knob N2 counterclockwise.

Remove the jammed paper.

Warning—Potential Damage
To prevent damage to the printer, remove any hand 
accessories before removing the jammed paper.

Note: Make sure that all paper fragments are removed.

Put handle N1 back into place.
Close door F.

Paper jam in the staple, hole punch 
finisher

If your printer is configured with a paper transport, then do 
the following:

Remove the jammed paper in bin 1.
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◦
◦

2.

3.

4.

5.
6.

Notes
Make sure that all paper fragments are removed.
Do not remove the printed pages that are in the staple 
compiler to avoid missing pages.

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 2.

Note: Make sure that all paper fragments are removed.

Open paper transport cover G, and then remove the jammed 
paper.

Note: Make sure that all paper fragments are removed.

Close paper transport cover G.
Open door I, open door R1, and then remove the jammed paper.
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7.
8.

9.

10.

11.

Note: Make sure that all paper fragments are removed.

Close door R1, and then close door I.
Open paper transport cover F.

Open door H.

Lift handle R4.

Turn knob R3 counterclockwise, and then remove the jammed 
paper in bin 1.

Note: Make sure that all paper fragments are removed.
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12.

13.
14.
15.

1.

◦
◦

2.

3.

Turn knob R2 counterclockwise, and then remove the jammed 
paper in paper transport cover F.

Note: Make sure that all paper fragments are removed.

Close paper transport cover F.
Return handle R4 to its original position.
Close door H.

If your printer is configured with a folding paper transport, 
then do the following:

Remove the jammed paper in bin 1.

Notes
Make sure that all paper fragments are removed.
Do not remove the printed pages that are in the staple 
compiler to avoid missing pages.

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 2.
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4.

5.

6.

7.

8.

Note: Make sure that all paper fragments are removed.

Open door F.

Open door N4.

Open door N5.

Open door H.

Lift handle R4.
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9.

10.

11.Turn knob R3 counterclockwise, and then remove the jammed 
paper in bin 1.

Note: Make sure that all paper fragments are removed.

Turn knob R2 counterclockwise, and then remove the jammed 
paper between doors N4 and N5.

Note: Make sure that all paper fragments are removed.

Open door B.

CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce 
the risk of injury from a hot component, allow the 
surface to cool before touching it.

AVERTISSEMENT — SURFACE CHAUDE
L'intérieur de l'imprimante risque d'être brûlant. 
pour réduire le risque de brûlure, laissez la 
surface ou le composant refroidir avant d'y 
toucher.
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12.

13.
14.

15.

16.

PRECAUCIÓN: SUPERFICIE CALIENTE
El interior de la impresora podría estar caliente. 
Para evitar el riesgo de heridas producidas por el 
contacto con un componente caliente, deje que la 
superficie se enfríe antes de tocarlo.

VORSICHT – HEISSE OBERFLÄCHE
Das Innere des Druckers kann sehr heiß sein. 
Vermeiden Sie Verletzungen, indem Sie heiße 
Komponenten stets abkühlen lassen, bevor Sie 
ihre Oberfläche berühren.

Warning—Potential Damage
To prevent damage from electrostatic discharge, touch any 
exposed metal frame of the printer before accessing or 
touching interior areas of the printer.

Remove the jammed paper under the standard bin exit roller.

Note: Make sure that all paper fragments are removed.

Close door B.
Push down handle N1.

Turn knob N2 counterclockwise.

Remove the jammed paper.
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17.
18.
19.
20.
21.

1.

2.

3.

◦
◦

Warning—Potential Damage
To prevent damage to the printer, remove any hand 
accessories before removing the jammed paper.

Note: Make sure that all paper fragments are removed.

Put handle N1 back into place.
Close handle N5, and then close handle N4.
Close door F.
Return handle R4 to its original position.
Close door H.

Paper jam in the booklet finisher
If your printer is configured with a paper transport, then do 
the following:

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 1.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 1.

Notes
Make sure that all paper fragments are removed.
Do not remove the printed pages that are in the staple 
compiler to avoid missing pages.
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4.

5.

6.
7.

8.

Remove the jammed paper in bin 3.

Note: Make sure that all paper fragments are removed.

Open paper transport cover G, and then remove the jammed 
paper.

Note: Make sure that all paper fragments are removed.

Close paper transport cover G.
Open paper transport cover F.

Open door H.
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9.

10.

11.

Move handle R3 to the right, and then remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Move handle R1 to the left, turn knob R2 counterclockwise, and 
then remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Turn knob R5 counterclockwise, and then remove the jammed 
paper from the finisher standard bin.

Note: Make sure that all paper fragments are removed.
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12. 13.
14.
15.

1.

Lift handle R4, turn knob R2 clockwise, and then remove the 
jammed paper.

Note: Make sure that all paper fragments are removed.

Close paper transport cover F.
Return handles R1, R3, and R4 to their original position.
Close door H.

If your printer is configured with a folding paper transport, 
then do the following:

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.
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2.

3.

◦
◦

4.

5.

Remove the jammed paper in bin 1.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 1.

Notes
Make sure that all paper fragments are removed.
Do not remove the printed pages that are in the staple 
compiler to avoid missing pages.

Remove the jammed paper in bin 3.

Note: Make sure that all paper fragments are removed.

Open door F.
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6.

7.

8.

9.

10.

11.

Open door H.

Open door N4.

Open door N5.

Lift handle R4.

Turn knob R2 clockwise, and then remove the jammed paper in 
handle R4.

Note: Make sure that all paper fragments are removed.

Move handle R1 to the left, turn knob R2 counterclockwise, and 
then remove the jammed paper between doors N4 and N5.

Note: Make sure that all paper fragments are removed.
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12. Open door B.

CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce 
the risk of injury from a hot component, allow the 
surface to cool before touching it.

AVERTISSEMENT — SURFACE CHAUDE
L'intérieur de l'imprimante risque d'être brûlant. 
pour réduire le risque de brûlure, laissez la 
surface ou le composant refroidir avant d'y 
toucher.

PRECAUCIÓN: SUPERFICIE CALIENTE
El interior de la impresora podría estar caliente. 
Para evitar el riesgo de heridas producidas por el 
contacto con un componente caliente, deje que la 
superficie se enfríe antes de tocarlo.

VORSICHT – HEISSE OBERFLÄCHE
Das Innere des Druckers kann sehr heiß sein. 
Vermeiden Sie Verletzungen, indem Sie heiße 
Komponenten stets abkühlen lassen, bevor Sie 
ihre Oberfläche berühren.

Warning—Potential Damage
To prevent damage from electrostatic discharge, touch any 
exposed metal frame of the printer before accessing or 
touching interior areas of the printer.
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13.

14.
15.

16.

17.

18.
19.
20.
21.
22.

Remove the jammed paper under the standard bin exit roller.

Note: Make sure that all paper fragments are removed.

Close door B.
Push down handle N1.

Turn knob N2 counterclockwise.

Remove the jammed paper.

Warning—Potential Damage
To prevent damage to the printer, remove any hand 
accessories before removing the jammed paper.

Note: Make sure that all paper fragments are removed.

Put handle N1 back into place.
Close door N5, and then close door N4.
Close door F.
Return handles R1 and R4 back into their original positions.
Close door H.
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1.

2.

3.

4.

5.

Paper jam in the booklet maker

Remove jammed paper in bin 2.

Note: Make sure that all paper fragments are removed.

Open door H.

Turn knobs R6, R11, and R10 clockwise.

Pull out the booklet maker.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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6.

7.

8.

Turn knob R9 counterclockwise until it stops.

Open door R8.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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9.
10.
11.

Close door R8.
Return the booklet maker into the booklet finisher.
Close door H.
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